<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - National musicians shine on Moscow stage [PHOTO]</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="National musicians shine on Moscow stage [PHOTO]" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/entertainment/216076.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic216076.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>23.02.2022  <b>13:05</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/entertainment">Arts & Entertainment</a></h2>
      <div class="line"></div>
      <h1>National musicians shine on Moscow stage [PHOTO]</h1>
      <h5>23 February 2022 [11:38] - <a class="date1" href="/news/entertainment/216076.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic216076.jpg" alt="" class="news_img" />
                     			
             <p style="margin: 0px 0px 19px; padding: 0px; border: 0px; outline: 0px; font-size: 16px; vertical-align: baseline; background: rgb(252, 252, 252); font-family: Roboto, Helvetica, Arial, sans-serif; list-style: none;"><strong style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background: transparent; font-family: Arial, Helvetica, sans-serif; list-style: none;"><b style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 10pt; vertical-align: baseline; background: transparent; list-style: none;"><span lang="EN-US" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 10pt; vertical-align: baseline; background: transparent; list-style: none;">By<i style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none;"><a target=_blank target="_blank" href="http://www.azernews.az/" data-saferedirecturl="https://www.google.com/url?q=http://www.azernews.az/&source=gmail&ust=1642831675088000&usg=AOvVaw3PdparMiXMyDqrx_IIig92" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none; text-decoration-line: none; color: rgb(17, 85, 204);"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none;"> </span></a><a target=_blank target="_blank" href="http://www.azernews.az/" data-saferedirecturl="https://www.google.com/url?q=http://www.azernews.az/&source=gmail&ust=1642831675088000&usg=AOvVaw3PdparMiXMyDqrx_IIig92" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none; text-decoration-line: none; color: rgb(17, 85, 204);">Azernews</a></i></span></b></strong></p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">By Laman Ismayilova</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Thirty years have passed since establishment of diplomatic ties between Azerbaijan and Russia.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The Days of Azerbaijan kick off in Russia as part of the celebration. </p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Spectacular gala concert was held in Moscow within the Days of Azerbaijan with support of Heydar Aliyev Foundation.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The concert &quot;Musical stars of Azerbaijan on the Moscow stage&quot; took place at Helikon Opera Musical Theater under the baton of the Honored Artist Fuad Ibrahimov.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Vice President of the Heydar Aliyev Foundation Leyla Aliyeva attended the concert. Before the concert,  she met with the musicians.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Next, talented musicians Jeyla Seyidova, Dinara Aliyeva, Elchin Azizov, Elvin Ganiyev, Murad Adigozalzadeh, Sahib Pashazade, Shahriyar Imanov and Yusif Eyvazov thrilled the listeners with works by such prominent composers as Uzeyir Hajibayli, Gara Garayev, Fikrat Amirov, Niyazi, Tofig Guliyev, Farhad Badalbeyli, Pyotr Tchaikovsky, Mikhail Glinka and Alexander Borodin.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">In an interview with journalists, People's Artist of Azerbaijan Yusif Eyvazov said that it is a great honor for every musician to perform there. </p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">&quot;Friendly relations between Azerbaijan and Russia are developing in all spheres. And we are ready to directly participate in the further development of these ties,&quot; he added. </p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">People's artist Elchin Azizov said that the concert was spectacular. The concert brought together acclaimed and talented musicians.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">&quot;Azerbaijani musicians are performing  classical works by Russian composers which in turn shows our country's good attitude towards Russian culture, arts and music,&quot; said Azizov.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">People's Artist Murad Adigozalzadeh noted that it is a great honor for him to perform at such marvelous concert. </p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">He stressed the importance of organizing the Days of Azerbaijan in Moscow.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The Days of Azerbaijan will run in Moscow until March 1.</p>

<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes1.jpg"><img src="http://photos.today.az/images/mes1/t_mes1.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes2.jpg"><img src="http://photos.today.az/images/mes1/t_mes2.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes3.jpg"><img src="http://photos.today.az/images/mes1/t_mes3.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes4.jpg"><img src="http://photos.today.az/images/mes1/t_mes4.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes5.jpg"><img src="http://photos.today.az/images/mes1/t_mes5.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes6.jpg"><img src="http://photos.today.az/images/mes1/t_mes6.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes7.jpg"><img src="http://photos.today.az/images/mes1/t_mes7.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes8.jpg"><img src="http://photos.today.az/images/mes1/t_mes8.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes9.jpg"><img src="http://photos.today.az/images/mes1/t_mes9.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes10.jpg"><img src="http://photos.today.az/images/mes1/t_mes10.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes11.jpg"><img src="http://photos.today.az/images/mes1/t_mes11.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes12.jpg"><img src="http://photos.today.az/images/mes1/t_mes12.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes13.jpg"><img src="http://photos.today.az/images/mes1/t_mes13.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes14.jpg"><img src="http://photos.today.az/images/mes1/t_mes14.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes15.jpg"><img src="http://photos.today.az/images/mes1/t_mes15.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes16.jpg"><img src="http://photos.today.az/images/mes1/t_mes16.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes17.jpg"><img src="http://photos.today.az/images/mes1/t_mes17.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes18.jpg"><img src="http://photos.today.az/images/mes1/t_mes18.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes19.jpg"><img src="http://photos.today.az/images/mes1/t_mes19.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes20.jpg"><img src="http://photos.today.az/images/mes1/t_mes20.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes21.jpg"><img src="http://photos.today.az/images/mes1/t_mes21.jpg" border="0" /></a><br /><br />
<a target=_blank target="_blank" href="http://photos.today.az/images/mes1/mes22.jpg"><img src="http://photos.today.az/images/mes1/t_mes22.jpg" border="0" /></a><br /><br />      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/entertainment/216076.html">http://www.today.az/news/entertainment/216076.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fentertainment%2F216076.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/entertainment/216076.html">Print version</a></h3>
      <div class="total">Views: 92</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>23 February 2022 [11:38]</span><br /><a href="/news/entertainment/216076.html">National musicians shine on Moscow stage [PHOTO]</a></li>
        	
          <li><span>23 February 2022 [10:53]</span><br /><a href="/news/entertainment/216075.html">Tahir Salahov's art showcased at Tretyakov Gallery</a></li>
        	
          <li><span>22 February 2022 [15:57]</span><br /><a href="/news/entertainment/216039.html">Shusha to host major cultural events</a></li>
        	
          <li><span>22 February 2022 [14:53]</span><br /><a href="/news/entertainment/216036.html">Yusif Eyvazov to give master class in Moscow</a></li>
        	
          <li><span>22 February 2022 [13:15]</span><br /><a href="/news/entertainment/216031.html">Azerbaijan celebrates first Tuesday before Novruz</a></li>
        	
          <li><span>21 February 2022 [16:35]</span><br /><a href="/news/entertainment/215991.html">Art Tower Gallery to host caricature exhibition</a></li>
        	
          <li><span>21 February 2022 [14:47]</span><br /><a href="/news/entertainment/215984.html">Days of Azerbaijan kick off in Moscow</a></li>
        	
          <li><span>18 February 2022 [15:15]</span><br /><a href="/news/entertainment/215828.html">National actors starred in historical series</a></li>
        	
          <li><span>18 February 2022 [12:52]</span><br /><a href="/news/entertainment/215830.html">Culture Ministry awards Uzbek poet</a></li>
        	
          <li><span>18 February 2022 [11:37]</span><br /><a href="/news/entertainment/215825.html">Polish legacy highlighted in Baku </a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb216014.jpg" alt="" /><a href="/news/politics/216014.html"><b>Azerbaijan puts Armenian ex-presidents on int'l wanted list [VIDEO]</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb215982.jpg" alt="" /><a href="/news/politics/215982.html"><b>Illegal Armenian groups shell Azerbaijani positions in Karabakh</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb215938.jpg" alt="" /><a href="/news/regions/215938.html"><b>Ukrainian president invites Russian counterpart to hold meeting</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb215979.jpg" alt="" /><a href="/news/politics/215979.html"><b>Baku condemns Yerevan’s support for aggressive separatism in Karabakh</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb215986.jpg" alt="" /><a href="/news/politics/215986.html"><b>Azerbaijani leader, UK PM upbeat about strategic partnership [UPDATE]</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb215975.jpg" alt="" /><a href="/news/business/215975.html"><b>Azerbaijan, Turkey eye prospects of SMBs cooperation</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb215952.jpg" alt="" /><a href="/news/politics/215952.html"><b>Azerbaijan, Georgia to sign agreement on co-op in education</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="593c3d302d362b192d363d3820773823">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>