<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - Azerbaijani President: We do not need new war</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="Azerbaijani President: We do not need new war" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/politics/208914.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic208914.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>17.08.2021  <b>00:41</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/politics">Politics</a></h2>
      <div class="line"></div>
      <h1>Azerbaijani President: We do not need new war</h1>
      <h5>14 August 2021 [22:05] - <a class="date1" href="/news/politics/208914.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic208914.jpg" alt="" class="news_img" />
                     			
             <p style="color: rgb(34, 34, 34); font-family: Arial, Verdana, "Trebuchet MS"; font-size: 16px;">“We have already completed our historical mission. We do not need a new war,” said President of Azerbaijan Ilham Aliyev in his interview with CNN Turk TV channel.<br /></p><p style="color: rgb(34, 34, 34); font-family: Arial, Verdana, "Trebuchet MS"; font-size: 16px;">“We consider Armenians living in the territory controlled by the Russian peacekeeping mission to be Azerbaijani citizens who have lost their way. They are not too many. According to accurate information, their number is less than 25,000. Of course, they must also be integrated into Azerbaijani society,” the head of state said.</p><p style="color: rgb(34, 34, 34); font-family: Arial, Verdana, "Trebuchet MS"; font-size: 16px;">“Azerbaijan is a multi-ethnic and multi-confessional country, and many peoples live here like one family, including the Armenians. There are Armenians living in Baku today,” President Ilham Aliyev noted.</p>

      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/politics/208914.html">http://www.today.az/news/politics/208914.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fpolitics%2F208914.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/politics/208914.html">Print version</a></h3>
      <div class="total">Views: 13</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>16 August 2021 [21:01]</span><br /><a href="/news/politics/208993.html">President Ilham Aliyev and First Lady Mehriban Aliyeva visited Kalbajar and Lachin districts</a></li>
        	
          <li><span>16 August 2021 [19:00]</span><br /><a href="/news/politics/208992.html"> Case of Azerbaijani ex-ambassador to Serbia sent to court for further consideration</a></li>
        	
          <li><span>16 August 2021 [18:39]</span><br /><a href="/news/politics/208990.html">First team of Azerbaijani firefighters returns from Turkey</a></li>
        	
          <li><span>16 August 2021 [17:39]</span><br /><a href="/news/politics/208984.html"> Armenia's failure to comply with its obligations hinders restoration of peace in region - expert</a></li>
        	
          <li><span>16 August 2021 [16:30]</span><br /><a href="/news/politics/208981.html">Heads of Azerbaijani NGOs on visit to liberated Aghdam</a></li>
        	
          <li><span>16 August 2021 [16:15]</span><br /><a href="/news/politics/208980.html">Some 275 mines, unexploded ordnance defused in Karabakh</a></li>
        	
          <li><span>16 August 2021 [16:03]</span><br /><a href="/news/politics/208986.html">Azerbaijani president congratulates Indonesian counterpart on Independence Day</a></li>
        	
          <li><span>16 August 2021 [15:35]</span><br /><a href="/news/politics/208969.html">Zangezur corridor can serve as method for attracting investments - Bryza</a></li>
        	
          <li><span>16 August 2021 [14:15]</span><br /><a href="/news/politics/208977.html">Baku: Reports on Armenian soldier's killing by Azerbaijan fake</a></li>
        	
          <li><span>16 August 2021 [13:45]</span><br /><a href="/news/politics/208976.html">Defence chief off to Turkey for int'l defence industry fair</a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb208931.jpg" alt="" /><a href="/news/politics/208931.html"><b>Aliyev predicts regional peace if Armenia admits Azerbaijan’s territorial integrity [UPDATE]</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb208910.jpg" alt="" /><a href="/news/politics/208910.html"><b>Azerbaijani President: Armenians living in Khankandi, surrounding villages must be integrated into our society</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb208916.jpg" alt="" /><a href="/news/politics/208916.html"><b>President Ilham Aliyev: Unlike Armenians, we did not carry out ethnic cleansing</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb208945.jpg" alt="" /><a href="/news/politics/208945.html"><b>Armenian armed forces open fire at Azerbaijani army positions</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb208886.jpg" alt="" /><a href="/news/society/208886.html"><b>TABIB talks storage, transportation conditions for COVID-19 vaccines used in Azerbaijan</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb208960.jpg" alt="" /><a href="/news/regions/208960.html"><b>UAE to launch Global Media Congress in 2022, Sheikh Mansour says it will be ‘exceptional platform’</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb208902.jpg" alt="" /><a href="/news/society/208902.html"><b>Citizens acquiring fake COVID-19 vaccination certificates to share responsibility in Azerbaijan</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e782838e938895a7938883869ec9869d">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>