<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - We have high hopes for 25th International Business Forum in Baku - IBF President</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="We have high hopes for 25th International Business Forum in Baku - IBF President" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/business/212169.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic212169.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>15.11.2021  <b>12:15</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/business">Business</a></h2>
      <div class="line"></div>
      <h1>We have high hopes for 25th International Business Forum in Baku - IBF President</h1>
      <h5>15 November 2021 [11:30] - <a class="date1" href="/news/business/212169.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic212169.jpg" alt="" class="news_img" />
                     			
             <p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);"><strong style="border: 0px; font-family: inherit; font-style: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">By <a target=_blank href="https://en.trend.az/" target="_blank" style="border: 0px; font-family: inherit; font-style: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; color: rgb(229, 7, 0); text-decoration-line: none;">Trend</a></strong></p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">We have high hopes for the 25th International Business Forum in Baku, President of the International Business Forum (IBF), Founder of the Association of Industrialists and Businessmen of Turkey (MÜS?AD) Erol Yarar told Trend.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">According to him, cooperation between businessmen is of great importance for the economic development of Azerbaijan and Turkey.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">&quot;As you know, the Turkic states signed an agreement at the VIII Summit of the Heads of State of the Turkic Council. When signing, Turkish President Recep Tayyip Erdogan said that it would serve to strengthen social and political ties, but noted that the development of trade and economic relations lies at the heart of cooperation. Therefore, for this you need to take special initiative. Thus, we came here together with 550 Turkish businessmen to get acquainted with Azerbaijani businessmen. Economic development is possible thanks to the cooperation of businessmen. The state paves the way, businessmen get the job done,&quot; said Erol Yarar.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">He noted the great economic potential of Azerbaijan and the importance of expanding sales opportunities in all parts of the country.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">&quot;Azerbaijan is our brotherly country. By developing economic relations, we must also contribute to the development of each other. Turkey has a lot of experience in this area. We want to share it with Azerbaijan, as well as get acquainted with the experience that Azerbaijan has. Therefore, we strive to develop both states within the framework of cooperation. Azerbaijan is a strategically important country. We arrived here to determine what we can bring to the markets of Europe, Russia, Turkic states, China in the East, the Middle East in the south. In other words, we came to Azerbaijan for the purpose of trade integration and joint investments. There are such key issues as tourism, agriculture, health care, we will discuss the development of high technologies. This is the first step. Certainly not the last one. I hope we will have a very fruitful meeting tomorrow,&quot; added Yarar.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The 25th International Business Forum (IBF- International Business Forum) will start in Baku tomorrow. 550 businessmen arrived from Turkey to participate. Prospects for the development of Azerbaijan's economy, investments and other issues will be discussed within the framework of the forum.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);"><a target=_blank href="https://trend.az/" target="_blank" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(160, 8, 17); border-left-color: initial; border-image: initial; font-family: inherit; font-style: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px 3px; vertical-align: baseline; text-decoration-line: none; box-sizing: border-box; -webkit-font-smoothing: antialiased; background-color: transparent; position: relative; border-radius: 2px; transition: all 0.2s ease 0s; font-size: 1rem !important; color: rgb(160, 8, 17) !important;">Trend </a>news agency, <a target=_blank href="http://day.az/" target="_blank" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(160, 8, 17); border-left-color: initial; border-image: initial; font-family: inherit; font-style: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px 3px; vertical-align: baseline; text-decoration-line: none; box-sizing: border-box; -webkit-font-smoothing: antialiased; background-color: transparent; position: relative; border-radius: 2px; transition: all 0.2s ease 0s; font-size: 1rem !important; color: rgb(160, 8, 17) !important;">Day.Az</a> and the <a target=_blank href="https://turkic.world/" target="_blank" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(160, 8, 17); border-left-color: initial; border-image: initial; font-family: inherit; font-style: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px 3px; vertical-align: baseline; text-decoration-line: none; box-sizing: border-box; -webkit-font-smoothing: antialiased; background-color: transparent; position: relative; border-radius: 2px; transition: all 0.2s ease 0s; font-size: 1rem !important; color: rgb(160, 8, 17) !important;">TURKIC.World</a> media project are the official media partners of the IBF.</p>

      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/business/212169.html">http://www.today.az/news/business/212169.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fbusiness%2F212169.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/business/212169.html">Print version</a></h3>
      <div class="total">Views: 88</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>15 November 2021 [11:30]</span><br /><a href="/news/business/212169.html">We have high hopes for 25th International Business Forum in Baku - IBF President</a></li>
        	
          <li><span>15 November 2021 [10:55]</span><br /><a href="/news/business/212167.html">International Business Forum kicks off in Baku [LIVE]</a></li>
        	
          <li><span>14 November 2021 [15:15]</span><br /><a href="/news/business/212158.html">25th Int’l Business Forum to create new opportunities for co-op - MUSIAD chairman</a></li>
        	
          <li><span>14 November 2021 [12:32]</span><br /><a href="/news/business/212153.html">Turkish Halkbank interested in operating in Azerbaijan as financial organization</a></li>
        	
          <li><span>14 November 2021 [11:36]</span><br /><a href="/news/business/212149.html">Investments in oil, gas sector drop in 2021</a></li>
        	
          <li><span>14 November 2021 [11:09]</span><br /><a href="/news/business/212148.html">Production in non-oil, gas sector up by 20pct in Jan-Oct</a></li>
        	
          <li><span>14 November 2021 [10:00]</span><br /><a href="/news/business/212145.html">Azerbaijan, UK mull bilateral energy cooperation</a></li>
        	
          <li><span>13 November 2021 [17:58]</span><br /><a href="/news/business/212140.html">Belarus ready to support transport infrastructure in Azerbaijan’s liberated lands</a></li>
        	
          <li><span>13 November 2021 [16:25]</span><br /><a href="/news/business/212139.html">Country's foreign trade hits $23.1bn in Jan-Sep</a></li>
        	
          <li><span>13 November 2021 [15:43]</span><br /><a href="/news/business/212135.html">IBF President: Turkish companies interested in promotion of Azerbaijan's investment potential</a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb212103.jpg" alt="" /><a href="/news/entertainment/212103.html"><b>Azerbaijan, UNESCO partnership to turn 30 years</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb212141.jpg" alt="" /><a href="/news/politics/212141.html"><b>Azerbaijani army positions come under Armenian fire near Kalbajar</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb212138.jpg" alt="" /><a href="/news/politics/212138.html"><b>New Armenian terror attack strongly condemned in Azerbaijan, overseas</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb212109.jpg" alt="" /><a href="/news/politics/212109.html"><b>President awarded "Supreme Order of Turkic World"</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb212106.jpg" alt="" /><a href="/news/politics/212106.html"><b>We stand in solidarity with President Ilham Aliyev that insulting participants of Great Patriotic War, glorification of Nazism are unacceptable - Russian expert</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb212107.jpg" alt="" /><a href="/news/politics/212107.html"><b>Russia interested in settlement of Azerbaijan-Armenia ties - Institute of Contemporary Development</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb212110.jpg" alt="" /><a href="/news/politics/212110.html"><b>Azerbaijani finance minister talks purchase of COVID-19 vaccines</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea8f8e839e8598aa9e858e8b93c48b90">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>