<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - Armenian authorities should learn lessons from Azerbaijani president's messages - MPs</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="Armenian authorities should learn lessons from Azerbaijani president's messages - MPs" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/politics/223044.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic223044.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>18.07.2022  <b>20:09</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/politics">Politics</a></h2>
      <div class="line"></div>
      <h1>Armenian authorities should learn lessons from Azerbaijani president's messages - MPs</h1>
      <h5>18 July 2022 [10:59] - <a class="date1" href="/news/politics/223044.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic223044.jpg" alt="" class="news_img" />
                     			
             <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);"><span style="box-sizing: border-box; font-weight: bolder;">By <a target=_blank href="https://en.trend.az/" target="_blank" style="box-sizing: border-box; color: rgb(13, 110, 253);">Trend</a></span></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The statements of Azerbaijani President Ilham Aliyev on Azerbaijan's Karabakh, peace and status at the meeting dedicated to the results of six months of 2022 are very serious messages, and everyone, especially, the Armenian authorities, should learn lessons from them, Azerbaijani MP Elshan Musayev told <a target=_blank href="https://en.trend.az/" target="_blank" style="box-sizing: border-box; color: rgb(135, 8, 14); text-decoration-line: none;">Trend</a>.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">According to Musayev, Armenia experienced hard times during and at the end of the 44-day 2020 Second Karabakh War. Therefore, it hastily signed the act of surrender [trilateral statement signed by Armenian prime minister, Azerbaijani and Russian presidents on November 10, 2020 to end the war], withdrew its armed forces [from occupied Azerbaijani territories], admitted its defeat and declared that it would strictly observe the agreements.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">&quot;Now that the situation a little stabilized, Armenia is trying to avoid fulfilling its promises, obligations, and to take time. Prime minister, minister of foreign affairs and other officials of Armenia continue to make statements about giving status [to Armenians living in Azerbaijan’s Karabakh], however, they well know that it’s impossible. There will be no status. Karabakh is Azerbaijan,” MP said. “Azerbaijan is the side that dictates its terms. Armenia must realize this reality and accept its fate, otherwise, it will again face the &quot;Iron Fist&quot; [name of Azerbaijan Army’s counter-offensive operation to liberate its territories from Armenian occupation in the second Karabakh war],” the expert noted</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">“At the same time, President Ilham Aliyev rightly noted that talking about status is very dangerous for Armenia, because we can also talk about status, we can demand status for Zangazur [historical Azerbaijani province], which was separated from us [and ceded to Armenia] in 1920,” he said.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">“Azerbaijan always has the right to have its say. Previously, Armenia committed acts of injustice, seizure and occupation. We won’t allow repeat such acts of seizure and occupation. Armenia will pay and will be liable for every mistake and irresponsible step,&quot; Musayev added.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Another MP Jeyhun Mammadov said that President Ilham Aliyev mentioned many important issues at the meeting dedicated to the results of the first half of this year.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Armenia must fulfill its obligations under the statement of November 10. Unfortunately, the Armenian side constantly raises the status issue. As President Ilham Aliyev noted, there is no status issue anymore. A verbal agreement on this was also reached at trilateral meetings [between Azerbaijani, Armenian and Russian leaders following the second Karabakh war].</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">According to the MP, constant raising the status issue by the Armenian side once again shows that the Armenian side hasn’t abandoned territorial claims against Azerbaijan.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">&quot;As for the OSCE Minsk Group, Azerbaijan's position on this structure is firm and concrete. What contribution to the subsequent process can this structure, which hasn’t been able to resolve the conflict for 30 years, make? Despite that the Minsk Group members declared the impossibility of joint activities, Armenia still insists on the revival of this structure. The Minsk Group has already become an inactive structure, and it’s impossible to revive it,&quot; Mammadov said.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The MP noted that anyway Armenia must fulfill its obligations in connection with the November 10 statement.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">&quot;For 30 years, Azerbaijan repeatedly warned Armenia. However, Armenia didn’t learn any lessons from this. As a result, the population of Armenia faced another tragedy in the second Karabakh war. If the Armenian side doesn’t want to experience another tragedy, it should do conclusions from the heavy defeat in the war,&quot; he also noted.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">&quot;If this does not happen, the result for Armenia will be very difficult. If Armenia had learned a lesson from these warnings in time, it wouldn’t have suffered so many losses in the second Karabakh war. Armenia should seriously think and make a decision,&quot; added Mammadov.</p>

      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/politics/223044.html">http://www.today.az/news/politics/223044.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fpolitics%2F223044.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/politics/223044.html">Print version</a></h3>
      <div class="total">Views: 205</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>18 July 2022 [18:00]</span><br /><a href="/news/politics/223068.html">Baku, Berlin discuss regional situation, energy security issues</a></li>
        	
          <li><span>18 July 2022 [17:35]</span><br /><a href="/news/politics/223087.html">Azerbaijani State Customs Committee chairman to have two first deputies</a></li>
        	
          <li><span>18 July 2022 [17:24]</span><br /><a href="/news/politics/223082.html">EU will double gas supplies from Azerbaijan - Ursula von der Leyen</a></li>
        	
          <li><span>18 July 2022 [17:17]</span><br /><a href="/news/politics/223085.html">Azerbaijan appoints acting chairman of State Customs Committee</a></li>
        	
          <li><span>18 July 2022 [16:30]</span><br /><a href="/news/politics/223065.html">President Ilham Aliyev, President of European Commission making press statements [VIDEO]</a></li>
        	
          <li><span>18 July 2022 [16:21]</span><br /><a href="/news/politics/223060.html">Azerbaijan, Turkiye sign MoU on intellectual property</a></li>
        	
          <li><span>18 July 2022 [16:03]</span><br /><a href="/news/politics/223062.html">President Ilham Aliyev, President of the European Commission hold expanded meeting [PHOTO]</a></li>
        	
          <li><span>18 July 2022 [15:21]</span><br /><a href="/news/politics/223061.html">European Commission President In Baku tweets: "EU is turning to more reliable energy suppliers"</a></li>
        	
          <li><span>18 July 2022 [15:00]</span><br /><a href="/news/politics/223057.html">Azerbaijani top diplomat to meet NATO secretary-general</a></li>
        	
          <li><span>18 July 2022 [12:59]</span><br /><a href="/news/politics/223051.html">Azerbaijani political experts talk country's purposeful foreign policy</a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb223047.jpg" alt="" /><a href="/news/politics/223047.html"><b>Washington hails first direct meeting of Azerbaijani, Armenian foreign ministers in Tbilisi</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb222993.jpg" alt="" /><a href="/news/regions/222993.html"><b>I2U2 can become a regional feature like the Quad: Jake Sullivan</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb223001.jpg" alt="" /><a href="/news/regions/223001.html"><b>India will continue to stand with people of Sri Lanka and their aspirations through democratic means</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb222997.jpg" alt="" /><a href="/news/regions/222997.html"><b>Terrorism has no nationality, ethnicity nor religion. FETO threatens humanity as a whole - Turkish FM</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb223009.jpg" alt="" /><a href="/news/politics/223009.html"><b>Azerbaijan makes amendments to law "On Alat Free Economic Zone" - decree</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb222994.jpg" alt="" /><a href="/news/regions/222994.html"><b>U.S. House backs measure that would restrict sale of F-16s to Türkiye</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb222998.jpg" alt="" /><a href="/news/regions/222998.html"><b>Limit prices for retail sale of petroleum products approved in Kazakhstan</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3752535e43584577435853564e19564d">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>