<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - Azerbaijan to celebrate anniversary of prominent poetess</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="Azerbaijan to celebrate anniversary of prominent poetess" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/politics/217092.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic217092.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>14.03.2022  <b>16:04</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/politics">Politics</a></h2>
      <div class="line"></div>
      <h1>Azerbaijan to celebrate anniversary of prominent poetess</h1>
      <h5>14 March 2022 [14:40] - <a class="date1" href="/news/politics/217092.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic217092.jpg" alt="" class="news_img" />
                     			
             <p style="margin: 0px 0px 19px; padding: 0px; border: 0px; outline: 0px; font-size: 16px; vertical-align: baseline; background: rgb(252, 252, 252); font-family: Roboto, Helvetica, Arial, sans-serif; list-style: none;"><b style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 10pt; vertical-align: baseline; background: transparent; font-family: Arial, Helvetica, sans-serif; list-style: none;"><span lang="EN-US" sans-serif";"="" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 10pt; vertical-align: baseline; background: transparent; list-style: none;">By<i style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none;"><a target=_blank target="_blank" href="http://www.azernews.az/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none; text-decoration-line: none;"><span class="apple-converted-space" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none;"> </span></a><a target=_blank target="_blank" href="http://www.azernews.az/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none; text-decoration-line: none;">Azernews</a></i></span></b></p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">By Laman Ismayilova</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">This year marks the 190th anniversary of Khurshidbanu Natavan, a great poetess and the daughter of Mehdi Gulu khan, the last ruler of the Karabakh khanate.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">On March 14, President Ilham Aliyev signed an order to celebrate famous poetess Khurshidbanu Natavan's 190th anniversary.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The Culture Ministry has been tasked with developing and implementing a plan of action in this regard.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The Cabinet of Ministers is in charge of all issues that arise as a result of the order.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Khurshidbanu Natavan was born on August 6, 1832, in the town of Shusha. Being the only child in the family and descending from Panah Ali Khan, she was the only heir of the Karabakh khan, known to the general public as the &quot;daughter of the khan&quot;.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">She grew popular through her relationship-themed ghazals and rubaiyat. Kindness, friendship, humanism and love were the main themes of Natavan's ghazals. </p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Her romantic poems express the feelings and sufferings of a woman who was not happy in her family life and who lost her son.  She adopted the pen name Natavan, a Persian term meaning &quot;powerless&quot;, after her son’s tragic death in 1885. Some of her poems are still used in folk songs.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">In addition to poetry, Natavan was also engaged in painting. She was exceptionally good at pencil sketching and attractive embroidery as well. Her landscape sketches were the first-of-a-kind in European style in Azerbaijani art, which perfectly combined the concepts of the Western and Oriental art forms. Her embroidery works were regarded as masterpieces.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">After her father's death, she was closely engaged in philanthropy, promoting the social and cultural development of Karabakh.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Even though she took over the Karabakh Empire at the young age of 13, Natavan successfully established her literary career and managed the responsibilities of developing her city, Shusha.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">She did a lot for the welfare of people, including building waterworks, opening schools and building hospitals.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Prominent for her charity and social activity, Natavan was the first to provide her home city Shusha with drinking water.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Among her famous deeds was a water main that was first laid down in Shusha in 1883, thus solving the water problem of the townsfolk.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Moreover, she also did a lot for the development and popularization of the famous breed of Karabakh horses. Karabakh horses from Natavan's stud were known as the best in Azerbaijan. In an international show in Paris in 1867, a Karabakh horse named Khan from Natavan's stud received a silver medal.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The daughter of the khan was also active in sponsoring one of the first literary societies. She established the first literary society in Shusha and went on to sponsor several more across the country. Majlis-I Uns (Society of Friends) became a renowned poetic group in Karabakh.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">In 1858 the poetess met in Baku with French writer Alexander Dumas and presented her manual works. </p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The French novelist is said to have been charmed by her oriental beauty, literary and artistic talent. As an honored guest at Natavan's family home, he was given a chess set after playing chess with his host. </p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The Alexandre Dumas Museum in Paris houses a hand-crafted pouch given by Natavan to the French writer when she defeated him in a chess game upon his halt in Shusha during his trip through the Caucasus.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Natavan died in 1897 in Shusha. As a sign of respect, people carried her coffin on their shoulders all the way from Shusha to Aghdam, some 30 km northeast, where she was buried in a family vault.</p>

      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/politics/217092.html">http://www.today.az/news/politics/217092.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fpolitics%2F217092.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/politics/217092.html">Print version</a></h3>
      <div class="total">Views: 101</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>14 March 2022 [15:59]</span><br /><a href="/news/politics/217097.html">Azerbaijan makes public basic principles to normalize ties with Armenia</a></li>
        	
          <li><span>14 March 2022 [15:45]</span><br /><a href="/news/politics/217086.html">Some 116 mines, munitions defused in liberated lands</a></li>
        	
          <li><span>14 March 2022 [14:48]</span><br /><a href="/news/politics/217083.html">Foreign journalists visit liberated Aghdam</a></li>
        	
          <li><span>14 March 2022 [14:40]</span><br /><a href="/news/politics/217092.html">Azerbaijan to celebrate anniversary of prominent poetess</a></li>
        	
          <li><span>14 March 2022 [14:10]</span><br /><a href="/news/politics/217066.html">There should be no third party in negotiations between Azerbaijan and Armenia - Turkish FM</a></li>
        	
          <li><span>14 March 2022 [13:54]</span><br /><a href="/news/politics/217080.html">UN reps inspect environmental situation in Karabakh</a></li>
        	
          <li><span>14 March 2022 [12:24]</span><br /><a href="/news/politics/217077.html">Envoy: Israel-Azerbaijan relationship can serve as model for global ties</a></li>
        	
          <li><span>14 March 2022 [12:00]</span><br /><a href="/news/politics/217076.html">Baku not recognizing "parliamentary elections" in Georgia's Abkhazia</a></li>
        	
          <li><span>14 March 2022 [11:27]</span><br /><a href="/news/politics/217064.html">Azerbaijan's victory is example for Islamic world - Chairman of Azerbaijani-Iraq Friendship Society</a></li>
        	
          <li><span>14 March 2022 [10:33]</span><br /><a href="/news/politics/217062.html">Checkpoints for crossing Azerbaijan-Georgia border established</a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb216992.jpg" alt="" /><a href="/news/business/216992.html"><b>Azerbaijan, Iran ink historic document</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb217030.jpg" alt="" /><a href="/news/politics/217030.html"><b>Azerbaijani FM, OSCE official eye rehabilitation of liberated lands</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb217044.jpg" alt="" /><a href="/news/politics/217044.html"><b>Ministry of Defense denies information about movement of equipment of Azerbaijani army</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb216988.jpg" alt="" /><a href="/news/politics/216988.html"><b>Azerbaijani positions come under Armenian fire</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb216948.jpg" alt="" /><a href="/news/politics/216948.html"><b>Baku could be ideal place for talks between Russia and Ukraine - Kyrgyz politician</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb216980.jpg" alt="" /><a href="/news/politics/216980.html"><b>Azerbaijan sends five-point proposal to Armenia on normalization of relations</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb216947.jpg" alt="" /><a href="/news/business/216947.html"><b>Baku, Doha eye SMBs cooperation</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5237363b263d2012263d36332b7c3328">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>