<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - Azerbaijan Georgia's third largest diesel fuel supplier</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="Azerbaijan Georgia's third largest diesel fuel supplier" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/business/204659.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic204659.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>01.04.2021  <b>21:58</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/business">Business</a></h2>
      <div class="line"></div>
      <h1>Azerbaijan Georgia's third largest diesel fuel supplier</h1>
      <h5>01 April 2021 [17:15] - <a class="date1" href="/news/business/204659.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic204659.jpg" alt="" class="news_img" />
                     			
             <p class="MsoNormal"><b><span style="font-size: 10pt; font-family: Helvetica;">By<i><a target=_blank href="http://www.azernews.az/"><span class="apple-converted-space"> </span></a><a target=_blank href="http://www.azernews.az/">Azernews</a><o:p /></i></span></b></p><p class="MsoNormal"><b><span style="font-size: 10pt; font-family: Helvetica;"><br /></span></b></p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">By Ayya Lmahamad</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Azerbaijan has been Georgia's third-largest supplier of diesel fuel over the first two months of 2021, Azertag has reported.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">During the reported period, Azerbaijan exported 29,800 tons of diesel fuel to Georgia.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">It should be noted that Georgia imported a total of 158,900 tons of fuel in January-February this year, which is by 1,100 tons of 0.7 percent less compared to the same period of 2020. In addition, Georgia imported 80,500 tons of gasoline during the reported period and 78,400 tons of diesel.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The main exporter of diesel fuel to Georgia was Russia with 38,000 tons, followed by Romania with 31,500 tons and Azerbaijan.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">It should be noted that Azerbaijan was the largest diesel fuel supplier to Georgia in 2020 as well, accounting for 19.4 percent of total imports.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">The trade turnover between Azerbaijan and Georgia amounted to $227.6 million in January-February 2021. Out of the total turnover, the export of Azerbaijani products to Georgia amounted to $216.5 million, while the import amounted to $11 million. Georgia was Azerbaijan's sixth main trade partner during the reported period.</p><p style="border: 0px; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px; margin: 0px 0px 19px; outline: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(252, 252, 252);">Additionally, in the reported period, some 497 million cubic meters of gas were exported from Azerbaijan to Georgia. Meanwhile, in the first two months of the year, Azerbaijan exported 299.7 million kWh of electricity to Georgia thus accounting for 36.2 percent of this country’s total electricity imports.</p>

      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/business/204659.html">http://www.today.az/news/business/204659.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fbusiness%2F204659.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/business/204659.html">Print version</a></h3>
      <div class="total">Views: 10</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>01 April 2021 [17:53]</span><br /><a href="/news/business/204655.html">Azerbaijani MFA talks travel to Turkey with biometric identity card</a></li>
        	
          <li><span>01 April 2021 [17:15]</span><br /><a href="/news/business/204659.html">Azerbaijan Georgia's third largest diesel fuel supplier</a></li>
        	
          <li><span>01 April 2021 [15:28]</span><br /><a href="/news/business/204647.html">Azerbaijan Railways expects to increase economic efficiency of current investment projects</a></li>
        	
          <li><span>01 April 2021 [14:52]</span><br /><a href="/news/business/204650.html">Prices for precious metals in Azerbaijan rebound</a></li>
        	
          <li><span>01 April 2021 [14:33]</span><br /><a href="/news/business/204644.html">Non-oil exports up by 11.3 pct in Azerbaijan</a></li>
        	
          <li><span>01 April 2021 [13:42]</span><br /><a href="/news/business/204642.html">Azerbaijan, Turkey eye cooperation in social protection sphere</a></li>
        	
          <li><span>01 April 2021 [13:26]</span><br /><a href="/news/business/204641.html">Azerbaijan to build luxury hotels, DOST centres in Karabakh</a></li>
        	
          <li><span>01 April 2021 [12:43]</span><br /><a href="/news/business/204638.html">Mutual visa exemption between Azerbaijan, Turkey enters into force</a></li>
        	
          <li><span>31 March 2021 [18:45]</span><br /><a href="/news/business/204629.html">Average monthly pension increases in Azerbaijan</a></li>
        	
          <li><span>31 March 2021 [18:17]</span><br /><a href="/news/business/204622.html">Azerbaijani products presented at MosBuild int'l expo in Moscow</a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb204623.jpg" alt="" /><a href="/news/society/204623.html"><b>Country registers 2,237 new COVID-19 cases</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb204570.jpg" alt="" /><a href="/news/society/204570.html"><b>Country registers 2,146 new COVID-19 cases</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb204597.jpg" alt="" /><a href="/news/politics/204597.html"><b>Azerbaijan rebuilding houses destroyed by Armenians in Aghdam</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb204606.jpg" alt="" /><a href="/news/politics/204606.html"><b>Azerbaijan strongly condemns Armenia's ethnic cleansing policy on March genocide anniversary</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb204560.jpg" alt="" /><a href="/news/business/204560.html"><b>Azerbaijan discloses oil prices</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb204566.jpg" alt="" /><a href="/news/politics/204566.html"><b>Azerbaijan, Pakistan mull cooperation between Air Forces</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb204571.jpg" alt="" /><a href="/news/business/204571.html"><b>TAP transports first 1 bcm of Azerbaijan's natural gas to Europe</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9efbfaf7eaf1ecdeeaf1faffe7b0ffe4">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>