<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - Uzbekistan and Italy intend to further strengthen co-op</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="Uzbekistan and Italy intend to further strengthen co-op" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/regions/221155.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic221155.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>03.06.2022  <b>22:59</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/regions">World news</a></h2>
      <div class="line"></div>
      <h1>Uzbekistan and Italy intend to further strengthen co-op</h1>
      <h5>03 June 2022 [22:13] - <a class="date1" href="/news/regions/221155.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic221155.jpg" alt="" class="news_img" />
                     			
             <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">By <a target=_blank href="https://en.trend.az/" target="_blank" style="box-sizing: border-box; color: rgb(13, 110, 253);">Trend</a></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Uzbekistan and Italy are aimed at further strengthening cooperation,<a target=_blank href="https://en.trend.az/" target="_blank" style="box-sizing: border-box; color: rgb(135, 8, 14); text-decoration-line: none;">Trend</a> reports via Uzbek Ministry of Foreign Trade and Investments.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">In this regard, on May 27 this year in Rome, Deputy Prime Minister - Minister of Investments and Foreign Trade of the Republic of Uzbekistan Sardor Umurzakov met with Minister of Foreign Affairs and International Cooperation of the Italian Republic Luigi Di Maio.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">During the meeting, the parties paid special attention to measures to further increase investment, trade, economic, cultural and humanitarian cooperation.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Positive results were noted in the development of mutual trade: at the end of 2021, the volume of trade turnover between Uzbekistan and Italy increased by 25 percent.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Growth trends were also observed in the first quarter of this year due to an increase in the supply of textiles, food, leather goods, equipment and other products.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The parties considered further joint actions to increase bilateral trade and agreed to intensify work in this direction.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The number of enterprises with Italian capital operating in Uzbekistan has doubled over the past five years, covering such new areas as the mining sector, metallurgy, petrochemical and electrical industries, as well as the production of building materials.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The relevance of continuing work to bring the business circles of the two countries closer and attract Italian investments and technologies for the implementation of projects in Uzbekistan was emphasized.</p>

      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/regions/221155.html">http://www.today.az/news/regions/221155.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fregions%2F221155.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/regions/221155.html">Print version</a></h3>
      <div class="total">Views: 78</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>03 June 2022 [22:45]</span><br /><a href="/news/regions/221156.html">Turkmenistan and Iran intend to develop cooperation in transport sector</a></li>
        	
          <li><span>03 June 2022 [22:13]</span><br /><a href="/news/regions/221155.html">Uzbekistan and Italy intend to further strengthen co-op</a></li>
        	
          <li><span>03 June 2022 [21:44]</span><br /><a href="/news/regions/221154.html">TikTok representative office may be opened in Kazakhstan</a></li>
        	
          <li><span>03 June 2022 [21:15]</span><br /><a href="/news/regions/221153.html">Georgian FM talks country's sectoral rapprochement with EU</a></li>
        	
          <li><span>03 June 2022 [20:46]</span><br /><a href="/news/regions/221152.html">Walmart to add 4,000 jobs with four new U.S. fulfillment centers</a></li>
        	
          <li><span>03 June 2022 [20:16]</span><br /><a href="/news/regions/221150.html">Turkey will be the front of the space race: Erdogan</a></li>
        	
          <li><span>03 June 2022 [19:54]</span><br /><a href="/news/regions/221149.html">Elon Musk wants to cut 10 pct of Tesla jobs</a></li>
        	
          <li><span>03 June 2022 [19:18]</span><br /><a href="/news/regions/221148.html">Russia records 4,188 daily COVID-19 cases</a></li>
        	
          <li><span>03 June 2022 [09:12]</span><br /><a href="/news/regions/221105.html">Denmark looks set to join the EU's defence policy</a></li>
        	
          <li><span>03 June 2022 [08:00]</span><br /><a href="/news/regions/221104.html">Retail prices rise 5.8 percent in Istanbul</a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb221060.jpg" alt="" /><a href="/news/politics/221060.html"><b>Analysis: Armenian revenge-seeking forces doomed to failure</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb221013.jpg" alt="" /><a href="/news/politics/221013.html"><b>President Ilham Aliyev attends official opening ceremony of 27th International Caspian Oil & Gas Exhibition on the sidelines of Baku Energy Week [UPDATE]</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb221043.jpg" alt="" /><a href="/news/politics/221043.html"><b>Azerbaijani foreign minister in Bulgaria discussing expanding comprehensive ties</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb221024.jpg" alt="" /><a href="/news/politics/221024.html"><b>EU’s new energy outlook and Azerbaijan</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb221040.jpg" alt="" /><a href="/news/entertainment/221040.html"><b>Carpet Museum represented at meeting in Bursa</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb221014.jpg" alt="" /><a href="/news/business/221014.html"><b>Azerbaijan, U.S. discuss Southern Gas Corridor progress</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb221016.jpg" alt="" /><a href="/news/business/221016.html"><b>Azerbaijan, European Investment Bank mull joint projects implementation</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="98fdfcf1ecf7ead8ecf7fcf9e1b6f9e2">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>