<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <title>Today.Az - Days of Azerbaijani Cinema to be held in Tashkent [VIDEO]</title>
        <link rel="stylesheet" type="text/css"  href="/css/reset.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/grid.css" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/main.css?r=9" media="all" lang="en" />
        <link rel="stylesheet" type="text/css"  href="/css/dayaz_login.css?r=7" media="all" lang="en" />
        <link rel="alternate" type="application/rss+ml" title="RSS" href="http://www.today.az/rss.php" />
                <meta property="og:title" content="Days of Azerbaijani Cinema to be held in Tashkent [VIDEO]" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.today.az/news/entertainment/225454.html" />
<meta property="og:image" content="http://www.today.az/pictures/pic225454.jpg"/>
        <script type="text/javascript" src="/scripts/jquery-1.5.2.min.js"></script>
        <script type="text/javascript" src="/scripts/scripts.js"></script>
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_01_255x120', [255, 120], 'TODAY_Slot_Top_01_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_02_255x120', [255, 120], 'TODAY_Slot_Top_02_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_03_255x120', [255, 120], 'TODAY_Slot_Top_03_255x120').addService(googletag.pubads());
        //googletag.defineSlot('/30175131/TODAY_Slot_Top_04_229x120', [229, 120], 'TODAY_Slot_Top_04_229x120').addService(googletag.pubads());        
        googletag.defineSlot('/30175131/TODAY_Slot_Top_1000x120', [1000, 120], 'TODAY_Slot_Top_1000x120').addService(googletag.pubads());

        googletag.defineSlot('/30175131/TODAY_Slot_Vertical_01_240x400', [240, 400], 'TODAY_Slot_Vertical_01_240x400').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_Horizontal_01_728x90', [728, 90], 'TODAY_Slot_Horizontal_01_728x90').addService(googletag.pubads());
        googletag.defineSlot('/30175131/TODAY_Slot_END_HTML', [1, 1], 'TODAY_Slot_END_HTML').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        </script>        
    </head>

    <body>
        <div class="container_12"  >
            <!-- #top start -->
            <table width="1000" border="0" cellpadding="0" cellspacing="0" align="center">
                        <tr>
                            <td width="1000" valign="top">
                                <!--iframe id="top_banners" name="top_banners" src="" width="1000" height="122" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no">
                                </iframe-->
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td width="1000" align="center">
                                            <div id='TODAY_Slot_Top_1000x120' style='width:1000px; height:120px;'></td>
                                        </tr>
                                </table>

                            </td>
                        </tr>
                    </table>
            <div class="grid_12" id="top">
                <a href="/" ><img src="/img/logo.gif" alt="Today.az" title="Today.az" class="logo" /></a>
               
                <div id="top_search">
                    <ul class="informer">
                        <li>15.09.2022  <b>13:53</b></li>
                        <li>&nbsp;</li>
                    </ul>
                    <ul class="lang">
                        <li><a href="http://www.day.az" target="_blank" title="Day.Az"><b>новости на русском</b></a></li>
                        <li><a href="http://www.milli.az"  target="_blank" title="news in engish"><b>azərbaycan dilində</b></a></li>
                    </ul>
                    <form name="formSearch" method="get" action="/search.php" target="_blank">
                    <input type="text" name="search" class="srch" maxlength="128" value="">
                    <input type="button" class="srch_btn" onClick="submit();" />
                    </form>

                    <ul class="soc_btn">
                        <li class="facebook"><a href="https://www.facebook.com/TodayAz" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="https://twitter.com/todayaz" target="_blank">Twitter</a></li>
                        <li class="gplus"><a target="_blank" href="https://plus.google.com/101529108407849129674" rel="publisher">Google+</a></li>
                        <li class="rss"><a href="/rss.php" target="_blank">RSS</a></li>
                    </ul>
                </div>
            </div>
            <!-- #top end -->

            <!-- #menu start -->
            <div id="menu">
                <ul>                            
                    <li><a href="/"><b>Main page</b></a></li>
                    <li><a href="/view_latest_news.php"><span style="font-weight: bold; color: #ffffa0;">Latest News</span></a></li>
                    <li><a href="/news/analytics">Analytics</a></li>
                    <li><a href="/news/politics">Politics</a></li>
                    <li><a href="/news/business">Business</a></li>
                    <li><a href="/news/society">Society</a></li>
                    <li><a href="/news/sports">Sports</a></li>
                    <li><a href="/news/entertainment">Arts &amp; Entertainment</a></li>
                    <li style="float:right;"><a href="http://www.azernews.az" target="_blank"><b>Azernews.az</b></a></li>
                </ul>
            </div>
            <div id="menu">
                <ul>                            
                    <li><a href="/news/regions">World news</a></li>
                    <li><a href="/news/interesting">Weird / Interesting</a></li>
                    <li><a href="/news/photo">Photo Galleries</a></li>
                    <li><a href="/news/vdiaspora">Voice of Diaspora</a></li>
                    <li><a href="/news/yourcornenr">Your Corner</a></li>
                    
                </ul>
            </div>            
            <!-- #menu end -->

  <!-- #center start -->
  <div class="grid_12" id="center"> 
    <!-- #mean start -->
    <div id="mean">
          <div id="banner_750x90">
                    <iframe id="banner_horizontal_top" name="banner_horizontal_top" src="" width="728" height="90" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no"></iframe>
      </div>
      
                
      <h2><a href="/">TODAY.AZ</a> / <a href="/news/entertainment">Arts & Entertainment</a></h2>
      <div class="line"></div>
      <h1>Days of Azerbaijani Cinema to be held in Tashkent [VIDEO]</h1>
      <h5>15 September 2022 [10:21] - <a class="date1" href="/news/entertainment/225454.html"><b>TODAY.AZ</b></a></h5>
      <div class="clear"></div>
      
      <div class="description"></div>      <div class="article">
      			  
                    <img src="http://www.today.az/pictures/pic225454.jpg" alt="" class="news_img" />
                     			
             <p style="margin: 0px 0px 1rem; padding: 0px; border: 0px; outline: 0px; font-size: 1.2rem; vertical-align: baseline; background: rgb(255, 255, 255); font-family: Roboto; list-style: none; box-sizing: border-box; line-height: 1.75; color: rgb(51, 51, 51);"><b style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 10pt; vertical-align: baseline; background: transparent; font-family: Arial, Helvetica, sans-serif; list-style: none;"><span lang="EN-US" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 10pt; vertical-align: baseline; background: transparent; font-family: Helvetica, sans-serif; list-style: none;">By<i style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; font-family: Arial, Helvetica, sans-serif; list-style: none;"><a target=_blank target="_blank" href="http://www.azernews.az/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none; text-decoration-line: none;"><span class="apple-converted-space" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none;"> </span></a><a target=_blank target="_blank" href="http://www.azernews.az/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 13.3333px; vertical-align: baseline; background: transparent; list-style: none; text-decoration-line: none;">Azernews</a></i></span></b></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">By Laman Ismayilova</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Days of Azerbaijani Cinema will be held in Uzbekistan on September 15 as part of the Tashkent International Film Festival, Azernews reports.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The film Sugra and her Sons will be screened at the Heydar Aliyev Cultural Center in Tashkent.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The film tells the story of people living in a village in Azerbaijan during WWII.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The women do the work in a remote village while the men are fighting the Nazis. A small group of deserters is hiding in the mountains and little Bahtiyar acts as the liaison between the men and the village.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The film is co-produced by the Baku Media Center and Buta Film in partnership with Salar Film (Germany) and Arizona Production (France). The film director is Ilgar Najaf.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The next film screening will take place in Bukhara on September 17.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Around 500 film directors, actors, producers, film critics, and media representatives from 40 countries will take part in Tashkent International Film Festival on September 14-18.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">Some 150 feature, documentary, and short films will be screened as part of the festival.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The festival's rich program includes over 20 events from film screenings to film production.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">The first film cluster in Central Asia, created on the basis of the House of Cinematographers, will be presented as part of the festival.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);">A unique newest panoramic pavilion built on the territory of the Uzbekfilm studio will be presented as well.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/QwKKJ19oiYo" title="YouTube video player" width="560" style="box-sizing: border-box; border-width: 0px; border-style: initial;" /></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-size: 1.2rem; line-height: 1.75; color: rgb(51, 51, 51); font-family: Roboto; background-color: rgb(255, 255, 255);"><br /></p>

      </div>
      <div class="clear"></div>
      <h6>URL: <a href="http://www.today.az/news/entertainment/225454.html">http://www.today.az/news/entertainment/225454.html</a></h6>
      <div class="clear"></div>
      <div class="like_button">
         <iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.today.az%2Fnews%2Fentertainment%2F225454.html&amp;send=true&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px; float: left;" allowTransparency="true"></iframe>         
         <br />
        <div style="float: left;  clear: both;">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
        </div>
<div class="clear"></div>
      
      </div>
      <h3><img src="/img/print.gif" alt="" /><a href="/print/news/entertainment/225454.html">Print version</a></h3>
      <div class="total">Views: 121</div>
      <div class="block" style="width:100%;">
        <h3>Connect with us. Get latest news and updates.</h3>
      </div>
      <div class="clear"></div>
                    
      <div class="news_social" style="height:230px;">
    <div style="float: left; width: 360px;">
        <iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&amp;href=https%3A%2F%2Fwww.facebook.com%2FTodayAz&amp;width=350&amp;height=215&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23bec8d3&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:215px;" allowTransparency="true"></iframe>
    </div>
    <div style="float: left; width: 360px;">
        <div class="twitter" style="margin: 0 0 10px 0;">
            <a href="https://twitter.com/todayaz" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @TRENDNewsAgency</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <!-- Place this tag where you want the badge to render. -->
        <div class="g-plus" data-width="360" data-href="https://plus.google.com/101529108407849129674" data-rel="publisher"></div>

        <!-- Place this tag after the last badge tag. -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>                       
    </div>
</div>

      <div class="line"></div>   
      
            
      
      <form name="recommendForm" method="POST" action="/recommend.php">
      <input name="recommend[referer]" value="" type="hidden">
	  <input name="recommend[type]" value="" type="hidden">
      <div class="block _comment">
        <h3>Recommend news to friend</h3>
        <ul>
          <li><span>Your name: 	</span><input name="recommend[fullname_from]" value="" type="text" /></li>
          <li><span>Your e-mail:</span><input name="recommend[email_from]" value="" type="text" /></li>
          <li><span>Friend's name:</span><input name="recommend[fullname_to]" value="" type="text" /></li>
          <li><span>	Friend's e-mail:</span><input name="recommend[email_to]" value=""  type="text" /></li>
        </ul>
        <input type="submit"  class="send" value="Send" />
      </div>
      </form>
                 <div class="block _catnews">
        <h3>See Also</h3>             
        <ul>
        	
          <li><span>15 September 2022 [12:57]</span><br /><a href="/news/entertainment/225461.html">Culture Ministry postpones Day of National Music</a></li>
        	
          <li><span>15 September 2022 [12:21]</span><br /><a href="/news/entertainment/225460.html">Int'l Turkic Culture & Heritage Foundation condemns Armenia's fresh provocation</a></li>
        	
          <li><span>15 September 2022 [11:23]</span><br /><a href="/news/entertainment/225457.html">Turkish celebrities pay tribute to Azerbaijani martyrs</a></li>
        	
          <li><span>15 September 2022 [11:00]</span><br /><a href="/news/entertainment/225456.html">Heydar Aliyev Center postpones cultural events</a></li>
        	
          <li><span>15 September 2022 [10:21]</span><br /><a href="/news/entertainment/225454.html">Days of Azerbaijani Cinema to be held in Tashkent [VIDEO]</a></li>
        	
          <li><span>14 September 2022 [12:51]</span><br /><a href="/news/entertainment/225404.html">Azerbaijani national culture, cuisine showcased in Belarus</a></li>
        	
          <li><span>14 September 2022 [11:00]</span><br /><a href="/news/entertainment/225395.html">Bulbul-125 music contest wraps up in Shusha</a></li>
        	
          <li><span>13 September 2022 [17:46]</span><br /><a href="/news/entertainment/225344.html">Azerbaijan awarded at Book Art Competition in Moscow</a></li>
        	
          <li><span>13 September 2022 [17:30]</span><br /><a href="/news/entertainment/225362.html">Carpet Museum to hold lecture on Shusha carpets</a></li>
        	
          <li><span>13 September 2022 [17:13]</span><br /><a href="/news/entertainment/225360.html">ANIMAFILM festival presents some of best animation films</a></li>
          
        </ul>
      </div>      
      
      <div class="clear"></div>
    </div>
   
    <!-- #mean end --> 
        <!-- #right_block start -->
    <div id="right_block">
         
<div class="block media">
    <h3>Most Popular</h3>
    <ul>
            <li><img src="http://today.az/thumbnails/thumb225302.jpg" alt="" /><a href="/news/business/225302.html"><b>Iranian FM: Iran, Azerbaijan, Russia determined to up potential of North-South corridor</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb225291.jpg" alt="" /><a href="/news/business/225291.html"><b>Minister: Tax revenue from non-oil, gas sector up by 33.6 pct</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb225427.jpg" alt="" /><a href="/news/politics/225427.html"><b>Azerbaijan denies shelling military facility of Russian Armed Forces in Armenia</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb225298.jpg" alt="" /><a href="/news/entertainment/225298.html"><b>Centuries-old literary tradition revives in Shusha</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb225339.jpg" alt="" /><a href="/news/business/225339.html"><b>Azerbaijan discusses challenges, upcoming tasks related to food wheat production</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb225351.jpg" alt="" /><a href="/news/politics/225351.html"><b>Foreign states, int'l organizations urge Azerbaijan, Armenia to de-escalate tensions, peaceful solution</b></a>
            <div class="clear"></div>
        </li>
             <li><img src="http://today.az/thumbnails/thumb225419.jpg" alt="" /><a href="/news/politics/225419.html"><b>Azerbaijani President receives World Bank's regional vice president for Europe & Central Asia [UPDATE]</b></a>
            <div class="clear"></div>
        </li>
         </ul>
</div>

    </div>
    <!-- #right_block end -->
</div>
<!-- #center end -->

<script type="text/javascript" src="/scripts/popupinfo.js?r=2"></script>            
<!-- #footer start -->            
<div class="grid_12" id="footer">                
  <div class="copyright">Contact us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1570717c617a6755617a71746c3b746f">[email&#160;protected]</a><br />
      Copyright &copy; 2005-2014 Today.Az<br />
      <a href="advertising.php"><b>Advertising</b></a>
  </div>                
  <ul class="counter">                
    <li>     
<!--Openstat--><span id="openstat2069712"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 2069712, image: 5044, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +
(("https:" == document.location.protocol) ? "s" : "") +
"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));
</script><!--/Openstat-->
    </li>
    <li>
	
  </ul>            
</div>            
<!-- #footer end -->                     
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7734105-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- TODAY_Slot_END_HTML -->
<div id="TODAY_Slot_END_HTML" style="width:1px; height:1px;"></div>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_01_255x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_04_229x120'); });
//googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_02_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_1000x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Top_03_255x120'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Horizontal_01_728x90'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_Vertical_01_240x400'); });
googletag.cmd.push(function() { googletag.display('TODAY_Slot_END_HTML'); });
</script>


<script type="text/javascript">
if (document.getElementById("top_banners")) {
  window.frames['top_banners'].location = 'http://b.day.az/todayaz_top.php';  
}
if (document.getElementById("banner_header")) {
  window.frames['banner_header'].location = 'http://b.day.az/todayaz_header.php';  
}
if (document.getElementById("banner_horizontal_top")) {
  window.frames['banner_horizontal_top'].location = 'http://b.day.az/todayaz_horizontal_top.php';  
}
if (document.getElementById("banner_horizontal_top2")) {
  window.frames['banner_horizontal_top2'].location = 'http://b.day.az/todayaz_horizontal_top2.php';  
}
if (document.getElementById("banner_horizontal_top3")) {
  window.frames['banner_horizontal_top3'].location = 'http://b.day.az/todayaz_horizontal_top3.php';  
}
if (document.getElementById("banner_horizontal_bottom")) {
  window.frames['banner_horizontal_bottom'].location = 'http://b.day.az/todayaz_horizontal_bottom.php';  
}
if (document.getElementById("banner_vertical_right")) {
  window.frames['banner_vertical_right'].location = 'http://b.day.az/todayaz_vertical_right.php';  
}
if (document.getElementById("banner_vertical_left")) {
  window.frames['banner_vertical_left'].location = 'http://b.day.az/todayaz_vertical_left.php';  
}
if (document.getElementById("banner_vertical_left2")) {
  window.frames['banner_vertical_left2'].location = 'http://b.day.az/todayaz_vertical_left2.php';  
}
</script>


             
</body>
</html>